Cisco ha confirmado la existencia de una vulnerabilidad en CiscoWorks Common Services, en todas las versiones anteriores a la para Microsoft Windows, que podría permitir la ejecución de comandos arbitrarios…
50