La nueva versión de PHP resuelve una vulnerabilidad que permite la ejecución de código remoto, y que fue introducida al intentar arreglar la anterior actualización. Si hace un par de…
50