Se ha publicado un fallo en PHP que podría permitir a un atacante remoto eludir el filtrado de las variables de entorno. PHP incorpora una directiva 'magic_quotes_gpc', que se encarga…
50